Unexpected Error 'API Action: Install Content'



  • Keep getting the same error when trying to install my collection. It says please make sure you are running the latest version of the software, which I am, and it says mapping values are not allowed in this context. Any help what I am doing wrong?


Log in to reply
 

Looks like your connection to withSIX Community was lost, please wait while we try to reconnect.